Technischer Kram

Fragen, Anmerkungen und Kritik zum Forenbetrieb

Moderator: e-latein: Team

Technischer Kram

Beitragvon Brakbekl » So 18. Mär 2012, 14:27

Hallo,

obwohl ich bei Safari eingestellt haben, Passwörter etc. merken, muß ich mich jedesmal, wenn ich von einer Mail auf einen Beitrag springen will, neu einloggen. Was kann ich tun?


Danke für den Tip.
fide et virtute famam quaere
Benutzeravatar
Brakbekl
Senator
 
Beiträge: 3264
Registriert: Sa 18. Aug 2007, 15:07

Re: Technischer Kram

Beitragvon Luca » So 18. Mär 2012, 14:49

Das passiert mir ab und zu auch - nach längerer Zeit. Ich lösche dann alle Cookies etc. und es geht wieder. Aber den tieferen Sinnzusammenhang kann ich nicht erklären - bin halt nur ein ,,kleiner" Nichtcomputler...
Vis consilii expers mole ruit sua. (Horaz)...῎Αγρυπνος ἴσϑι κατὰ νοῦν.
Benutzeravatar
Luca
Consul
 
Beiträge: 363
Registriert: Fr 27. Jan 2012, 12:01

Re: Technischer Kram

Beitragvon romane » So 18. Mär 2012, 15:46

es wird wohl an den Sicherheitseinstellungen liegen - mit dem IE habe ich keinerlei Probleme
Die Freiheit ist ein seltsames Wesen - wenn man es gefangen hat, ist es verschwunden

www.mbradtke.de
Benutzeravatar
romane
Pater patriae
 
Beiträge: 11658
Registriert: Fr 31. Mai 2002, 10:33
Wohnort: Niedersachsen

Re: Technischer Kram

Beitragvon Brakbekl » Fr 31. Aug 2012, 07:52

romane hat geschrieben:es wird wohl an den Sicherheitseinstellungen liegen - mit dem IE habe ich keinerlei Probleme

Liegt es iyho an den Sicherheitseinstellungen
a: des Browswers,
b: des Blogs
c: des Betriebssystemes

Danke
fide et virtute famam quaere
Benutzeravatar
Brakbekl
Senator
 
Beiträge: 3264
Registriert: Sa 18. Aug 2007, 15:07

Re: Technischer Kram

Beitragvon philistion » Sa 20. Okt 2012, 18:19

Mit großer Wahrscheinlichkeit a.
ἓν οἶδα ὅτι οὐδὲν οἶδα
Benutzeravatar
philistion
Censor
 
Beiträge: 733
Registriert: Mi 10. Dez 2008, 11:05
Wohnort: Prope oenipontum

Re: Technischer Kram

Beitragvon lattal » Do 20. Nov 2014, 15:48

Bei mir passiert es auch in Firefox aber nur wenn ich in privaten Modus surfe :pc:
lattal
Servus
 
Beiträge: 5
Registriert: Sa 25. Okt 2014, 13:39

Re: Technischer Kram

Beitragvon JoshuaHirsch82 » Mi 10. Dez 2014, 22:42

Jup, passiert bei mir im Firefox auch.

Beste Grüße,
Joshua Hirsch.
JoshuaHirsch82
Servus
 
Beiträge: 5
Registriert: Di 9. Dez 2014, 02:12


Zurück zu Lob, Kritik und Wünsche



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron